Logo Szczecinek.org

Szczecinek.org

Szczecinecki Portal Historyczny im. prof. Dr Karla Tuempla

Neustettin in Pommern
Obecny czas: 21 Cze 2018, 07:43

Wszystkie czasy w strefie UTC + 1 godzina





Napisz nowy temat Odpowiedz  [ 64 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5  Następna
Autor Wiadomość
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 20:48 
Awatar użytkownika

Dołączenie: 16 Mar 2008, 22:36
Posty: 147
Miejscowość: Szczecinek
Ja, z wersji od 4 do 8.
I to nie żart.


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 20:51 
Awatar użytkownika

Dołączenie: 11 Gru 2006, 19:29
Posty: 1431
Miejscowość: z dworca
Wchodze z iphona i explorer i chodzi.


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:13 

Dołączenie: 19 Kwi 2008, 13:13
Posty: 127
z mozilli i opery bez problemów


Góra
 Profil  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:25 
Awatar użytkownika

Dołączenie: 13 Mar 2009, 13:36
Posty: 21
Miejscowość: Szczecinek
z Explorera OK a z Firefoxa lipa :(


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:30 
Site Admin
Awatar użytkownika

Dołączenie: 25 Lut 2005, 10:18
Posty: 5419
Miejscowość: Nstn in Pomm.
chyba temat ogarnięty, ale piszcie co jak działa albo nie działa.

yang dzięki za pomoc. :)


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:36 
Awatar użytkownika

Dołączenie: 12 Mar 2009, 19:46
Posty: 595
Miejscowość: kiedyś koło Gazowni
Na explorer i na firefox biała strona. Dopiero dzisiaj wieczorem zaczęło działać. Podobno była u was awaria światłowodu.


Góra
 Profil  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:46 
Site Admin
Awatar użytkownika

Dołączenie: 25 Lut 2005, 10:18
Posty: 5419
Miejscowość: Nstn in Pomm.
Forum mimo ze szczecineckie fizycznie leży w Gdańsku, także to nie to, nie można tego łączyć z tą awarią sieci :)

Rozumiem, że nie miałeś dostępu do portalu a teraz już jest ok?


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 22:55 
Awatar użytkownika

Dołączenie: 12 Mar 2009, 19:46
Posty: 595
Miejscowość: kiedyś koło Gazowni
bronx napisał(a):
Rozumiem, że nie miałeś dostępu do portalu a teraz już jest ok?

Przy próbie wejścia, na monitorze biała strona, na dolnym pasku komunikat: "Gotowe". Teraz wszystko OK.


Góra
 Profil  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 09 Gru 2009, 23:06 

Dołączenie: 28 Cze 2009, 19:10
Posty: 277
Miejscowość: Szczecinek
Drahim napisał(a):
Na explorer i na firefox biała strona. Dopiero dzisiaj wieczorem zaczęło działać.


U mnie dokładnie to samo. Jeszcze dwie godziny temu biała strona i komunikat "Gotowe"


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 10 Gru 2009, 10:07 

Dołączenie: 20 Mar 2005, 21:27
Posty: 991
Miejscowość: Szczecinek
a u mnie na firefoxie chodzi, a na mozilli nie - co mam zrobić ?

_________________
łączę się w bulu i dziękuję za obiat
Pozdrawiam
Mario


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 10 Gru 2009, 10:20 
Site Admin
Awatar użytkownika

Dołączenie: 25 Lut 2005, 10:18
Posty: 5419
Miejscowość: Nstn in Pomm.
:?: ale mozilla to firefox, to tak jakby napisać, na internet mi chodzi a na explorer nie :)

pomijając, nadal masz jakieś problemy. bo od wczoraj mniej wiecej od 22 powinno być wszystko ok.


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 10 Gru 2009, 15:23 

Dołączenie: 20 Mar 2005, 21:27
Posty: 991
Miejscowość: Szczecinek
ja nie miałem żadnych problemów, a Ty nie masz poczucia humoru :)

_________________
łączę się w bulu i dziękuję za obiat
Pozdrawiam
Mario


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 10 Gru 2009, 15:36 
Site Admin
Awatar użytkownika

Dołączenie: 25 Lut 2005, 10:18
Posty: 5419
Miejscowość: Nstn in Pomm.
problemy techniczne na forum to nie najlepszy temat do żartowania w moim towarzystwie...

:D


Góra
 Profil E-mail  
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 10 Gru 2009, 16:12 
Ruszyło :shock:


Góra
   
 
 Temat postu: Re: był mały "padzik" serwera.
PostWysłany: 05 Sty 2010, 10:45 
Site Admin
Awatar użytkownika

Dołączenie: 25 Lut 2005, 10:18
Posty: 5419
Miejscowość: Nstn in Pomm.
Noo powiem tak było gruubo..... pare razy już myślałem, że nic nie wstanie.

Wczoraj o 20.55 padliśmy a właściwie cały serwer na którym leży nasz portal padł ofiarą ataku hakerskiego. Ale jak widać wszystko pomału wraca do normy. Właśnie jest wgrywana kopia całego portalu z przed tego niecnego występku. Jeszcze nie wszystko działa, np. główna, i nie ma wszystkich plików w galerii, niedługo powinno być ok.

uff. :)


PS. Jedno jest pewne, na żadnego kebaba długo nie pójdę :D :D


Góra
 Profil E-mail  
 
Wyświetl posty z poprzednich:  Sortuj według  
Napisz nowy temat Odpowiedz  [ 64 posty(ów) ]  Idź do strony Poprzednia  1, 2, 3, 4, 5  Następna

Wszystkie czasy w strefie UTC + 1 godzina


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum
Nie możesz dodawać załączników na tym forum

Szukaj:
Skocz do:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group